请选择 进入手机版 | 继续访问电脑版

【AP升级包】胖AP升级包求包贴

  [复制链接]
      此帖专门用于获取AP升级包~              

      回帖格式:AP硬件型号+邮箱
  
      比如:求 NAP-2800升级包,邮箱为:XXXXXX@qq.com
     
     有关胖AP的工具和操作手册可查看:胖AP操作手册合集


    升级过程中,AP会自动重启,切勿手动重启AP!!!
     






构建全联接的未来
回复

使用道具 举报

已有(479)人评论

跳转到指定楼层
ok2021 发表于 2021-3-28 13:04:18
本帖最后由 ok2021 于 2021-3-28 15:00 编辑

需要最新固件 谢谢   NAP-3600   
回复
回复

使用道具 举报

社区助手_088 发表于 2021-3-29 09:10:31
ok2021 发表于 2021-3-28 13:04
需要最新固件 谢谢   NAP-3600

已发~
回复
回复

使用道具 举报

aaronzqm 发表于 2021-3-29 20:38:59
需要ap-160升级包,邮箱为:qwaszx032203@163.com  thanks
回复
回复

使用道具 举报

社区助手_088 发表于 2021-3-30 09:01:02
aaronzqm 发表于 2021-3-29 20:38
需要ap-160升级包,邮箱为:  thanks

已发,记得查收~~
回复
回复

使用道具 举报

linyongle 发表于 2021-4-6 19:10:04
nap3600  443822197@qq.com
回复
回复

使用道具 举报

社区助手_100 发表于 2021-4-6 19:12:02

已发~~
回复
回复

使用道具 举报

linyongle 发表于 2021-4-6 19:17:02

'apppre' execute failed
hardware is err, ap hardware is ap-360-y-v2, but package harwared is ap-360, Please choose right upgrading package..

包错了好像。。。
回复
回复

使用道具 举报

linyongle 发表于 2021-4-6 19:18:27

'apppre' execute failed
hardware is err, ap hardware is ap-360-t-v2, but package harwared is ap-360, Please choose right upgrading package..
我有两个设备。还有一个提示这个。
回复
回复

使用道具 举报

社区助手_100 发表于 2021-4-6 19:19:53
linyongle 发表于 2021-4-6 19:17
'apppre' execute failed
hardware is err, ap hardware is ap-360-y-v2, but package harwared is ap-36 ...

新的包已发送~
回复
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

手机版|小黑屋|信锐技术社区
© 2016-2022 深圳市信锐网科技术有限公司 版权所有  Powered by Discuz! X3.4  粤ICP备 14013597号
400-878-3389
售后服务热线  7*24小时